AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Je n'ai pas les images quand j'affiche le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
keskidi38
Novice
avatar

Nombre de messages : 8
Age : 58
Localisation : Voiron
Date d'inscription : 01/11/2007

MessageSujet: Je n'ai pas les images quand j'affiche le forum   Mer 7 Nov - 23:52

Bonjour

C'est bizzare, quand je consulte depuis mon pc chez moi je n'ai aucune image sauf les smiley.

connaissez vous une astuce pour que celà s'affiche normalement.

Je n'ai ce soucis qu'avec ce forum.

Merci.
Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/philippe.cazaly/index
Invité
Invité



MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Jeu 8 Nov - 11:16

Salut avec du retard keskidi38, ça arrive de temps en temps, problème de serveur je pense (j'ai hébergé mes images sur orange, mon provider perso), il faut patienter et ne pas hésiter à vider son cache. Ce matin ça semble rétabli...
Revenir en haut Aller en bas
Jacques Mantz
Maître


Nombre de messages : 650
Age : 63
Localisation : Marne
Date d'inscription : 10/12/2006

MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Jeu 8 Nov - 19:50

Même problème que keskidi depuis quelques jours.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mantz-developpement.fr
Invité
Invité



MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Jeu 8 Nov - 20:05

Mince, j'ai testé en long en large et en travers et j'ai aucun problème de mon côté - tout baigne, qu'en pensent les autres ?
Revenir en haut Aller en bas
Christian
Grand maître
avatar

Nombre de messages : 1686
Age : 55
Localisation : Toulouse
Date d'inscription : 23/12/2006

MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Jeu 8 Nov - 22:50

Même problème depuis deux ou trois jours ! C'est assez pénible à lire...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
keskidi38
Novice
avatar

Nombre de messages : 8
Age : 58
Localisation : Voiron
Date d'inscription : 01/11/2007

MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 0:03

C'est bon

il fallait vider le cache et ça marche.

MErci infiniement

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/philippe.cazaly/index
Invité
Invité



MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 12:28

Super ! bon Christian tu sais ce qu'il te reste à faire maintenant, vide ton cache ! Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 12:33

OK, je comprends maintenant mieux ce qui s'est passé...

Ces zouaves de chez Orange ont changé l'URL de mes pages perso, du coup il y a redirection automatique vers une autre (et chez moi ça se fait de façon absolument transparente et instantanée), ce qui explique ce cafouillage dans le navigateur de certaines personnes, je vais mettre les mains dans le cambouis quand j'ai une minute...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 14:00

Je viens de changer l'URL des images dans les pages de gestion du forum. Normalement tout devrait rentrer dans l'ordre (y'en a marre des changements constants d'URL par Orange... Evil or Very Mad Evil or Very Mad les développeurs s'imaginent sans doute qu'on n'a que ça à foutre... ça fait 3 fois que j'ai du changer d'URL, de wanadoo, on passe à orange et maintenant on passe à "pagespro-orange.fr", STOP !)
Revenir en haut Aller en bas
Jacques Mantz
Maître


Nombre de messages : 650
Age : 63
Localisation : Marne
Date d'inscription : 10/12/2006

MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 21:01

Chez moi ça marche normalement.

C'est fou ce qu'on peut être perturbé quand nos affaires, mises en ligne, subissent un problème. On doit être un peu maniaques ou, plus simplement, soucieux de la qualité de notre communication parce qu'elle est faite pour les autres.

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mantz-developpement.fr
Christian
Grand maître
avatar

Nombre de messages : 1686
Age : 55
Localisation : Toulouse
Date d'inscription : 23/12/2006

MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   Ven 9 Nov - 22:53

Ca marche, et j'ai pas touché à mon cache. Ca fait plaisir de retrouver ce beau forum.
J'ai jamais trop insisté là dessus d'ailleurs, mais il est vraiment sympa à lire ce forum ! Si je dois m'y mettre à mon tour, je viendrais te demander des conseils kfigaro...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je n'ai pas les images quand j'affiche le forum   

Revenir en haut Aller en bas
 
Je n'ai pas les images quand j'affiche le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ADIEU] Guillaume Depardieu nous a quitté.
» TETES RAIDES
» Quand on était jeunes et beaux!
» LES ENFOIRES A STRASBOURG : QUI ET QUAND ?
» Associations d'images

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Toutes les musiques du Brésil :: Autour du forum :: Questions sur le forum-
Sauter vers: